
<!DOCTYPE html>
<html>
	<head>
		<title>ASTM C1136 - 21 Standard Specification for  Flexible, Low Permeance Vapor Retarders for Thermal Insulation </title>
		<meta name="robots" content="nofollow">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8">
		<meta name="description" content="C1136-21 Standard Specification for Flexible, Low Permeance Vapor Retarders for Thermal Insulation ">
		<meta name="gs-designation" content="C1136">
		<meta name="gs-title" content="Standard Specification for Flexible, Low Permeance Vapor Retarders for Thermal Insulation">
		<meta name="title" content="Standard Specification for Flexible, Low Permeance Vapor Retarders for Thermal Insulation">
		<meta name="gs-year" content="21">
		<meta name="gs-ref" content="D882 D1204 D774 D774M C168 C755 C1338 C1258 D828 C1263 D3285 E84 E96 E96M ">
		<meta name="gs-item" content="PDF-C1136">
		<meta name="gs-sig_use" content=" 9.1 Entrapment of water in thermal insulation caused by condensation of water vapor that has penetrated into the">
		<meta name="gs-scope" content=" 1.1 This specification covers vapor retarders for thermal insulation, specifically, flexible materials with perm">
		<meta name="gs-collection" content="">
		<meta name="gs-sponsoring" content="C16.33">
		<meta name="gs-homebook" content="0406 CS04">
		<meta name="mc-abstract" content="This specification covers vapor retarders for thermal insulation, specifically, flexible materials with permeance and surface burning characteristics. Vapor retarders are classified based on vapor retardance and strength properties: Types I, II, III, IV, V">
		<meta name="mc-maincat" content="standard">
		<meta name="mc-maincat" content="sedl">
		<meta name="mc-section" content="04">
		<meta name="mc-code" content="M11">
		<meta name="mc-maincomm" content="C16">
		<meta name="mc-commit" content="C16.33">
		<meta name="mc-date" content="2021">
		
		<meta name="mc-addtocart" content="PDF-C1136">
		<meta name="mc-login" content="true">
		<meta name="mc-suburl" content="/SUBSCRIPTION/filtrexx40.cgi?+/usr6/htdocs/newpilot.com/SUBSCRIPTION/REDLINE_PAGES/C1136.htm">
		<meta name="mc-rss" content="true">
		<meta name="mc-doctype" content="Active Standard">
		<meta name="mc-dltype" content="allstd">
		<meta name="mc-dltype" content="active">
		<meta name="mc-dltype" content="basecompass">
		<meta name="mc-relatedurl" content="C1136_related.htm">
		<meta name="mc-keywords" content="">
		<meta name="mc-hasredline" content="true">
		<meta name="mc-icsdata" content="91.100.60 (Thermal and sound insulating materials)">
		<meta name="mc-unspscdata" content="">

		
		<meta name="mc-collections" content="">

		<meta name="mc-keywordsen" content="">
		<meta name="mc-keywordspt" content="">
		<meta name="mc-keywordssp" content="">
		<meta name="mc-keywordsru" content="">
		<meta name="mc-keywordsfr" content="">
		<meta name="mc-keywordsfrca" content="">
		<meta name="mc-keywordsch" content="">
		<meta name="mc-keywordsar" content="">
		<meta name="mc-keywordstr" content="">
		<meta name="mc-keywordsko" content="">
		<meta name="mc-keywordsde" content="">
		<meta name="mc-keywordsja" content="">
		<meta name="mc-keywordsit" content="">
		<meta name="mc-toplevel" content="products-and-services">
		<meta name="mc-sublevel" content="standards-and-publications">
		<meta name="mc-sublevel" content="sedl-digital-library" />
		<meta name="mc-tertiary" content="standards-products">

		<meta name="mc-doi" content="C1136-21">
		<meta name="mc-pages" content="4" />
		<meta name="mc-langs" content="" />
		<meta name="mc-video" content="N" />
		
		<meta name="mc-transclusion" content="N" />
		<meta name="mc-docversion" content="online" />
		<meta name="mc-docversion" content="pdf" />
		
		<meta name="mc-approval" content="20210301" />
		
		<meta name="mc-fulltitle" content="ASTM C1136-21 Standard Specification for Flexible, Low Permeance Vapor Retarders for Thermal Insulation" />
		<meta name="mc-allbos" content="true" />
		<meta name="mc-dessort" content="4331313336" />
		<meta name="mc-classifica" content="Specification" />
		<meta name="keywords" content="">
		<meta name="mc-cpcol" content="100SVC-PLUS,10KSVC-PLUS,150SVC-PLUS,200SVC-PLUS,25SVC-PLUS,3KSVC-BASIC,3KSVC-PLUS,50SVC-PLUS,5KSVC-BASIC,5KSVC-PLUS,5SVC-BASIC,ACIVLCMP,ACIVLCMP-PLUS,BCON-BASIC,BCON-PLUS,BCONBASE,BCONPLUS,BLDGSVC,BLDGSVC-BASIC,BLDGSVCR,BLDGSVCX,BLDGSVCXL,BLDGSVCXLR,BLDGSVCXR,C1136,C1136-PLUS,C16STDCOLLECT,C16STDCOLLECT-PLUS,COMPLETE-STDDL,COMPLETE-STDDL-PLUS,CON-BASIC,CON-PLUS,CONBASE,CONPLUS,DODBASE,DODPLUS,DODSVC,DODSVC-PLUS,DODSVCX,DODSVCXL,VL0406,VL04CS,VLCOMPLETE-BASIC,VX0406,VX04CS,VXCOMPLETE-PLUS">

		<meta name="mc-haswk" content="Y">

		<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" />
		<link rel="stylesheet" type="text/css" href="/css/bsr.min.css" />
		
		<link rel="stylesheet" type="text/css" href="/css/site.css?v8a" />
		<link rel="stylesheet" type="text/css" href="/css/responsive.min.css?v3" />
		<!--[if IE 9]>
			<style type="text/css">
				#header .search-holder .selectthis { top:0px; }
				.search-holder .query { top:-15px !important; }
				.search-holder .primary-button { top:-14px !important; }
				#homepage-video .homepage-search input[type='text'], #homepage-video #homepage-search input[type='text']:focus { top:-26px !important; }
				#homepage-video .homepage-search .primary-button { top:-12px !important; }
				.astm-movie .org-video { background:url('/images/video-placeholder.jpg') no-repeat; }
			</style>
		<![endif]-->
		<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="/css/fonts.css" />
		<link rel="stylesheet" type="text/css" href="/css/ie8-fast.css" />
		<![endif]-->
		<link rel="shortcut icon" href="/favicon.ico?v1" />
		<style type="text/css">
			.banner-text p { float:left padding-bottom: 10px; margin-bottom:10px; position: relative; top: 50%; transform: translateY(-50%); }
			.banner-text { float: left; height: 100%; width: auto; margin-left:15px !important; font-size:.9em; }
			#redirector { background: #285482 none repeat scroll 0 0; height: 55px; padding-left: 5px;  padding:3px 5px 5px 5px; width: 98%; display:none; }
			#redirector div p { color:#fff; }
			.imgWrap { position: relative; top: 50%; transform: translateY(-50%); margin-left:8px; }
			.imgWrap img { height:25px !important; }
			#redir-btn { position:relative; top:5px; }
			.loaded { display: none; }
			.imgWrap-safari { position: relative; top: 25%; transform: translateY(-25%); }
			.imgWrap-safari img { height:32px !important; }
			.banner-text-safari { float: left; height: 100%; width: auto; margin-left:15px !important; font-size:.9em; }
			.banner-text-safari p { float:left padding-bottom: 10px; margin-bottom:10px; position: relative; top: 37%; transform: translateY(-50%); }
		</style>
		<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/ie.css" />
		<![endif]-->
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="/css/ie-7.css" />
		<![endif]-->
		<script type="text/javascript" src="/js/addtl.js"></script>
		<script type="text/javascript" src="/js/complete-fst.js?v13pCLOUD"></script>
		<script type="text/javascript" src="/js/responsive.min.js?v2"></script>
		<!--[if lt IE 9]>
		<script src="/js/html5shiv.min.js"></script>
		<script src="/js/respond.min.js"></script>
		<![endif]-->
		<script type="text/javascript">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</script>
		<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MDSNGDN');</script><!-- End Google Tag Manager -->
	
		<link rel="alternate" type="application/rss+xml" title="All New Standards" href="http://www.astm.org/RSS/NS.rss" />
		<link rel="alternate" type="application/rss+xml" title="All New Work Items" href="http://www.astm.org/RSS/NWI.rss" />
		<link rel="alternate" type="application/rss+xml" title="All New Publications" href="http://www.astm.org/RSS/NP.rss" />
		<link rel="alternate" type="application/rss+xml" title="All New Journal Papers" href="http://www.astm.org/RSS/NJ.rss" />
	</head>
	<body nav-data="" onload="ScopeCheck();getKeywords();compassRedirect();"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDSNGDN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
		<div class="container main-body">
			<div class="row">
				<div class="span12">
					<div class="row" id="header">
						<div class="span2">
							<div id="logo"><img id="_logo4" itemprop="logo" src="/images/astm-internal.png" /></div>
						</div>
						<div class="span10">
							<div class="row hxp" id="topnav"></div>
							<div class="row">
								<div class="span10">
									<ul id="navbar" class="clearfix navigation" rel="start"></ul>
								</div>
							</div>
						</div>
					</div><!--end header-->
					<div class="row">
						<div class="span2"></div>
						<div class="span10 main">
							<p class="bread-crumb">Products and Services / Standards & Publications / Standards Products</p>
						</div>
					</div>
					<div class="row">
						<div class="span2">
							<ul id="sidenav"></ul>
						</div>
						<div class="span8 main" itemscope itemtype="http://schema.org/Product">
							<div class="redi-area row"></div>
							<div class="clearfix"></div><br />
							<h5 id="desig_seo" itemprop="name">ASTM C1136 - 21</h5>
							<h3 itemprop="description">Standard Specification for  Flexible, Low Permeance Vapor Retarders for Thermal Insulation</h3>
							
							<div class="row">
								<div class="docsum-extras">
									<!--C16.33-->
										<p><span class="red">Active Standard ASTM C1136</span> | Developed by Subcommittee: <a href="/COMMIT/SUBCOMMIT/C1633.htm">C16.33</a></p>
									
									<!--04.06-->
										<p><b>Book of Standards Volume:</b> <a href="/BOOKSTORE/BOS/0406.htm">04.06</a></p>
									
								</div>
							</div>
							<hr />
							<div id="refRadDisplay"></div>
							
							<table id="refrad-table" class="bottomBorders">
								<tr>
									<td class="iconcol">&nbsp</td>
									<td class="al formatcol"><b>Format</b></td>
									<td class="al pagescol"><b>Pages</b></td>
									<td class="al pricecol"><b>Price</b></td>
									<td class="cartcol">&nbsp</td>
								</tr>
								<tr>
									<td class="al"><img src="/images/icons/icon_PDF.png"></td>
									<td class="al">PDF</td>
									<td class="al" id="pages_1">4</td>
									<td class="al">$46.00</td>
									<td class="ar"><a href="javascript:AddToCart('PDF-C1136');ga('send', 'event', 'Product Add to Cart Buttons', 'click', 'PDF');" class="primary-button docsum-button"><img src="/images/cart-icon-alt.png" />&nbsp ADD TO CART</a></td>
									
								</tr>
								
								<!--Y-->
								<tr class="row2">
									<td class="al"><img src="/images/icons/icon_paper.png"></td>
									<td class="al">Hardcopy (<a href="/shipping.html"><u>shipping and handling</u></a>)</td>
									<td class="al" id="pages_1">4</td>
									<td class="al">$46.00</td>
									<td class="ar"><a href="javascript:AddToCart('C1136');ga('send', 'event', 'Product Add to Cart Buttons', 'click', 'PDF');" class="primary-button docsum-button"><img src="/images/cart-icon-alt.png" />&nbsp ADD TO CART</a></td>
									
								</tr>
								
								
								<!--54.00-->
								<tr>
									<td class="al"><img src="/images/icons/icon_PDF.png"></td>
									<td class="al">Standard + Redline PDF Bundle <a href="javascript:whatIs('REDLINE','C1136');"><img src="/images/info-icon.png"></img></a></td>
									<td class="al" id="pages_1">8</td>
									<td class="al">$54.00</td>
									<td class="ar"><a href="javascript:AddToCart('PDF-C1136-RED');ga('send', 'event', 'Product Add to Cart Buttons', 'click', 'Redline');" class="primary-button docsum-button"><img src="/images/cart-icon-alt.png" />&nbsp ADD TO CART</a></td>
								</tr>
								
								
								
							</table>
							<p id="adj-table-hdr"></p>
							<table id="adj-table" class="bottomBorders multirow"></table>
							<div id="adj-table-ftr"></div>
								
							
							<div class="row ml clearfix hidden-phone hidden-tablet ">
								<div class="copyright">
									<p><b>Reprints and Permissions</b></p>
									<p>
										Permissions to reprint documents can be acquired through<br />Copyright Clearance Center &nbsp;
										<a href="javascript:whatIs('COPYRIGHT','C1136');"><img src="/images/info-icon.png" /></a>
										<a href="javascript:navCCC('standards','','','Standard+Specification+for++Flexible,+Low+Permeance+Vapor+Retarders+for+Thermal+Insulation','','C1136','','C1136-21','March+2021');" class="primary-button fr" style="top:-33px;">Visit Copyright Clearance Center&nbsp;&nbsp;<img src="/images/icons/black-outbound.png" /></a>
									</p>
								</div>
							</div>
							<div class="row ml clearfix hidden-phone hidden-desktop">
								<div class="copyright">
									<p><b>Reprints and Permissions</b></p>
									<p>
										Permissions to reprint documents can be acquired through<br />Copyright Clearance Center &nbsp;
										<a href="javascript:whatIs('COPYRIGHT','C1136');"><img src="/images/info-icon.png" /></a><br /><br />
										<a href="javascript:navCCC('standards','','','Standard+Specification+for++Flexible,+Low+Permeance+Vapor+Retarders+for+Thermal+Insulation','','C1136','','C1136-21','March+2021');" class="primary-button fl" style="top:-33px;">Visit Copyright Clearance Center&nbsp;&nbsp;<img src="/images/icons/black-outbound.png" /></a>
									</p>
								</div>
							</div>
							<div class="row ml clearfix hidden-tablet hidden-desktop">
								<div class="copyright">
									<p><b>Reprints and Permissions</b></p>
									<p>
										Permissions to reprint documents can be acquired through<br />Copyright Clearance Center &nbsp;
										<a href="javascript:whatIs('COPYRIGHT','C1136');"><img src="/images/info-icon.png" /></a><br /><br />
										<a href="javascript:navCCC('standards','','','Standard+Specification+for++Flexible,+Low+Permeance+Vapor+Retarders+for+Thermal+Insulation','','C1136','','C1136-21','March+2021');" class="primary-button fl" style="top:-33px;">Visit Copyright Clearance Center&nbsp;&nbsp;<img src="/images/icons/black-outbound.png" /></a>
									</p>
								</div>
							</div>
							
							
							<hr />
							<div class="row">
								<div class="docsum-extras">
									
										<p><a href="javascript:showMore('C1136', 'historicals');">Historical Version(s)</a> <span class="regtxt"> - view previous versions of standard</span></p>
									
									<p><a href="javascript:showMore('C1136', 'workitems');">Work Item(s)</a> <span class="regtxt"> - proposed revisions of this standard </span></p>
									
									<p><a href="javascript:onClick=OpenLicense('LICENSE_ASTM.htm');">ASTM License Agreement</a></p>
									<p><a href="/shipping.html" class="blackLinks" target="_blank">Shipping & Handling</a></p>
									
									
									<p>
										<!--C16.33-->
											<a class="secondary-button" href="/COMMIT/SUBCOMMIT/C1633.htm">More C16.33 Standards</a>
											<a class="secondary-button" href="/COMMIT/COMMITTEE/C16_pubs.htm">Related Products</a>
										
										<a class="secondary-button" href="/DATABASE.CART/STD_REFERENCE/C1136.htm">Standard References</a>
								<div class="row">
						
										<!--<a class="secondary-button" href="/COPYRIGHT/">Copyright/Permissions</a>-->
										
									</p>
								</div>
							</div>
							</div>
							<hr />
							<MCX_SNIPPET_START>
							<!--<p>This specification covers vapor retarders for thermal insulation, specifically, flexible materials with permeance and surface burning characteristics. Vapor retarders are classified based on vapor retardance and strength properties: Types I, II, III, IV, V, and VI. The following test methods shall be performed: water vapor permeance; surface burning characteristics; tensile strength; dimensional stability; fungi resistance; thermal integrity of flexible water vapor retarders; burst strength of vapor retarders; permanence of flame retardancy; and elevated temperature and humidity resistance of vapor retarders for insulation.</p>-->
								<p><b>Abstract</b></p>
								<p><p>This specification covers vapor retarders for thermal insulation, specifically, flexible materials with permeance and surface burning characteristics. Vapor retarders are classified based on vapor retardance and strength properties: Types I, II, III, IV, V, and VI. The following test methods shall be performed: water vapor permeance; surface burning characteristics; tensile strength; dimensional stability; fungi resistance; thermal integrity of flexible water vapor retarders; burst strength of vapor retarders; permanence of flame retardancy; and elevated temperature and humidity resistance of vapor retarders for insulation.</p></p>
								<p class="regtxt"><i>This abstract is a brief summary of the referenced standard. It is informational only and not an official part of the standard; the full text of the standard itself must be referred to for its use and application.  ASTM does not give any warranty express or implied or make any representation that the contents of this abstract are accurate, complete or up to date. </i></p>
							<!--C1136-->
								<p><b>Significance and Use</b></p><p><div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">9.1</span> Entrapment of water in thermal insulation caused by condensation of water vapor that has penetrated into the insulation is detrimental to the thermal resistance of the insulation. For this reason, in certain installations where temperature and moisture conditions have the potential to create a vapor driving force toward the insulation, a deterrent to the passage of such vapor into the installed insulation needs to be provided. This is the primary function of the vapor retarder.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">9.2</span> In addition to the function stated in <span class="Body-link1 cdone">9.1</span>, a vapor retarder has the potential to provide physical protection and added strength to the insulation system.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">9.3</span> This specification is used to specify material by physical property requirements that address the above prerequisites. The designer of an insulation system, after determining the degree of protection needed for the insulation, can use this specification to specify the appropriate type of vapor retarder when one is required.</p></div></p>
								<div id="scopediv">
								<p><b>1. Scope</b></p>
								<p id="checkScope"><div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.1</span> This specification covers vapor retarders for thermal insulation, specifically, flexible materials with permeance of 0.15 perm (8.63 ng·Pa<sup>–1</sup> · s<sup>–1</sup> · m<sup>–2</sup>) or lower and surface burning characteristics of 25 flame spread/50 smoke or lower. These materials are intended for use at surface temperatures of −20 to 150°F (−29 to 66°C). It does not cover mastics or barrier coatings applied in liquid form, nor materials intended for use as weather barriers.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.2</span> This is a material specification and does not imply that an installed system using these materials will provide the physical properties specified in Section <span class="Body-link1 cdone">6</span>.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.3</span> This specification provides physical requirements for vapor retarders. Practice <span class="Body-link1 cdone">C755</span> provides assistance in solving problems related to moisture vapor transmission through thermal insulation materials.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.4</span> The values stated in inch-pound units are to be regarded as standard. The values given in parentheses are mathematical conversions to SI units that are provided for information only and are not considered standard.</p></div> <div class="SectionLevel2"> <p class="caveat cdone2"><span class="Head3 cdone">1.5</span> <i><span style="font-style:normal; font-weight:normal;" class="overriddenformat">The following precautionary caveat pertains to the test methods portion only, Section <span class="Body-link1 cdone">10</span>, of this specification:</span> This standard does not purport to address all of the safety concerns, if any, associated with its use. It is the responsibility of the user of this standard to establish appropriate safety, health, and environmental practices and determine the applicability of regulatory limitations prior to use.</i></p></div> <div class="SectionLevel2"> <p class="WTOcaveat cdone2"><span class="Head3 cdone">1.6</span> <i>This international standard was developed in accordance with internationally recognized principles on standardization established in the Decision on Principles for the Development of International Standards, Guides and Recommendations issued by the World Trade Organization Technical Barriers to Trade (TBT) Committee.</i></p></div></p>
								</div>
								<p><a name='REFDOCS'></a><br /><b>2. Referenced Documents</b> <i>(purchase separately)</i> <a class='pop' onclick='void(0);'><span>The documents listed below are referenced within the subject standard but are not provided as part of the standard.</span></a></p>
<p><b>ASTM Standards</b></p>
<!--1--><p><a href="javascript:goRefDoc('C168')">C168</a> Terminology Relating to Thermal Insulation</p>
<!--1--><p><a href="javascript:goRefDoc('C755')">C755</a> Practice for Selection of Water Vapor Retarders for Thermal Insulation</p>
<!--1--><p><a href="javascript:goRefDoc('C1258')">C1258</a> Test Method for Elevated Temperature and Humidity Resistance of Vapor Retarders for Insulation</p>
<!--1--><p><a href="javascript:goRefDoc('C1263')">C1263</a> Test Method for Thermal Integrity of Flexible Water Vapor Retarders</p>
<!--1--><p><a href="javascript:goRefDoc('C1338')">C1338</a> Test Method for Determining Fungi Resistance of Insulation Materials and Facings</p>
<!--1--><p><a href="javascript:goRefDoc('D774D774M')">D774/D774M</a> Test Method for Bursting Strength of Paper</p>
<!--1--><p><a href="javascript:goRefDoc('D828')">D828</a> Test Method for Tensile Properties of Paper and Paperboard Using Constant-Rate-of-Elongation Apparatus</p>
<!--1--><p><a href="javascript:goRefDoc('D882')">D882</a> Test Method for Tensile Properties of Thin Plastic Sheeting</p>
<!--1--><p><a href="javascript:goRefDoc('D1204')">D1204</a> Test Method for Linear Dimensional Changes of Nonrigid Thermoplastic Sheeting or Film at Elevated Temperature</p>
<!--1--><p><a href="javascript:goRefDoc('D3285')">D3285</a> Test Method for Water Absorptiveness of Nonbibulous Paper and Paperboard (Cobb Test)</p>
<!--1--><p><a href="javascript:goRefDoc('E84')">E84</a> Test Method for Surface Burning Characteristics of Building Materials</p>
<!--1--><p><a href="javascript:goRefDoc('E96E96M')">E96/E96M</a> Test Methods for Water Vapor Transmission of Materials</p>
<p><b>TAPPI Standards</b></p>

T461</a>  </p>

								<hr />
								<div id="keyworddiv"></div>
								<!--ICS Number Code 91.100.60 (Thermal and sound insulating materials)-->
								<p><b>ICS Code</b></p>
								<p>ICS Number Code 91.100.60 (Thermal and sound insulating materials)</p>
							
								
								<!--10.1520/C1136-21-->
								<h5>Referencing This Standard</h5>
								<table>
							  	<tr><td style="padding-top:10px; border:none; " class="al" colspan=4>Link Here</td></tr>
							  	<tr><td class="al" style="padding-left:0; border:none;" colspan=4><input type="text" style="cursor:text; background-color:#ffffff;" readonly value="http://www.astm.org/cgi-bin/resolver.cgi?C1136-21" onclick="this.select();" /></td></tr>
							  	<tr><td style="padding-top:10px; border:none;" class="al" colspan=4>Link to Active (This link will always route to the current Active version of the standard.)</td></tr>
							  	<tr><td class="al" style="padding-left:0; border:none;" colspan=4><input type="text" style="cursor:text;background-color:#ffffff;" readonly value="http://www.astm.org/cgi-bin/resolver.cgi?C1136" onclick="this.select();" /></td></tr>
								</table>
								<p><b>DOI:</b> 10.1520/C1136-21</p>
							
							<!--2021-->
                                                        <p><b>Citation Format</b></p>
							<p>ASTM C1136-21, Standard Specification for  Flexible, Low Permeance Vapor Retarders for Thermal Insulation, ASTM International, West Conshohocken, PA, 2021, <a href="/">www.astm.org</a></p>
							
							<a class="lr-button" href="#top">Back to Top</a>
						</div>
						<div class="span2" id="pagepromo"></div>
					</div><!--end body-->
					<div class="row" id="footer"></div>
				</div>
			</div>
		</div>
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-9550953-1', 'auto', {'allowLinker': true}, {'legacyCookieDomain': 'astm.org'});
ga('require', 'linker');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
ga('require', 'ec');
ga('linker:autoLink', ['www.astm.org', 'myastm.astm.org','portal.astm.org','enterprise.astm.org'], true);
ga('send', 'pageview');
</script><!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 975451819;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/975451819/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript">
/* <![CDATA[ */
var img = '<img src="//marketing.astm.org/acton/bn/9652/visitor.gif?ts=' + new Date().getTime() + '&ref='+escape(document.referrer) + '">';
$("body").append(img);
var aoAccountId = '9652';
var aoCookieMode = 'STANDARD';
var aoCookieDomain = 'astm.org';
var aoServerContext = '//marketing.astm.org/acton';
/* ]]> */
</script>
	<MCX_SNIPPET_END>
	<script type="text/javascript">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</script></body>
</html>
