
<!DOCTYPE html>
<html>
	<head>
		<title>ASTM C1847 - 21 Standard Specification for Direct Buried Pre-Insulated and Jacketed Polyurethane Bonded  Low Temperature Hot Water Piping Systems </title>
		<meta name="robots" content="nofollow">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8">
		<meta name="description" content="C1847-21 Standard Specification for Direct Buried Pre-Insulated and Jacketed Polyurethane Bonded Low Temperature Hot Water Piping Systems ">
		<meta name="gs-designation" content="C1847">
		<meta name="gs-title" content="Standard Specification for Direct Buried Pre-Insulated and Jacketed Polyurethane Bonded Low Temperature Hot Water Piping Systems">
		<meta name="title" content="Standard Specification for Direct Buried Pre-Insulated and Jacketed Polyurethane Bonded Low Temperature Hot Water Piping Systems">
		<meta name="gs-year" content="21">
		<meta name="gs-ref" content="D3350 D2126 D2996 A312 A312M A53 A53M A106 A106M A234 A234M A105 A105M D6226 B88 D2310 D7091 D1621 D1622 D883 C518 C1409 C168 C335 A403 A403M ">
		<meta name="gs-item" content="PDF-C1847">
		<meta name="gs-sig_use" content="">
		<meta name="gs-scope" content=" 1.1 This specification covers direct buried underground pre-insulated, hot water piping systems with an upper te">
		<meta name="gs-collection" content="">
		<meta name="gs-sponsoring" content="C16.40">
		<meta name="gs-homebook" content="0406 CS04">
		<meta name="mc-abstract" content="">
		<meta name="mc-maincat" content="standard">
		<meta name="mc-maincat" content="sedl">
		<meta name="mc-section" content="04">
		<meta name="mc-code" content="M11">
		<meta name="mc-maincomm" content="C16">
		<meta name="mc-commit" content="C16.40">
		<meta name="mc-date" content="2021">
		<meta name="mc-noabs" content="true">
		<meta name="mc-addtocart" content="PDF-C1847">
		<meta name="mc-login" content="true">
		<meta name="mc-suburl" content="/SUBSCRIPTION/filtrexx40.cgi?+/usr6/htdocs/newpilot.com/SUBSCRIPTION/REDLINE_PAGES/C1847.htm">
		<meta name="mc-rss" content="true">
		<meta name="mc-doctype" content="Active Standard">
		<meta name="mc-dltype" content="allstd">
		<meta name="mc-dltype" content="active">
		<meta name="mc-dltype" content="basecompass">
		
		<meta name="mc-keywords" content="">
		
		<meta name="mc-icsdata" content="">
		<meta name="mc-unspscdata" content="">

		
		<meta name="mc-collections" content="">

		<meta name="mc-keywordsen" content="">
		<meta name="mc-keywordspt" content="">
		<meta name="mc-keywordssp" content="">
		<meta name="mc-keywordsru" content="">
		<meta name="mc-keywordsfr" content="">
		<meta name="mc-keywordsfrca" content="">
		<meta name="mc-keywordsch" content="">
		<meta name="mc-keywordsar" content="">
		<meta name="mc-keywordstr" content="">
		<meta name="mc-keywordsko" content="">
		<meta name="mc-keywordsde" content="">
		<meta name="mc-keywordsja" content="">
		<meta name="mc-keywordsit" content="">
		<meta name="mc-toplevel" content="products-and-services">
		<meta name="mc-sublevel" content="standards-and-publications">
		<meta name="mc-sublevel" content="sedl-digital-library" />
		<meta name="mc-tertiary" content="standards-products">

		<meta name="mc-doi" content="C1847-21">
		<meta name="mc-pages" content="11" />
		<meta name="mc-langs" content="" />
		<meta name="mc-video" content="N" />
		
		<meta name="mc-transclusion" content="N" />
		<meta name="mc-docversion" content="online" />
		<meta name="mc-docversion" content="pdf" />
		
		<meta name="mc-approval" content="20210501" />
		
		<meta name="mc-fulltitle" content="ASTM C1847-21 Standard Specification for Direct Buried Pre-Insulated and Jacketed Polyurethane Bonded Low Temperature Hot Water Piping Systems" />
		<meta name="mc-allbos" content="true" />
		<meta name="mc-dessort" content="4331383437" />
		<meta name="mc-classifica" content="Specification" />
		<meta name="keywords" content="">
		<meta name="mc-cpcol" content="100SVC-PLUS,10KSVC-PLUS,150SVC-PLUS,200SVC-PLUS,25SVC-PLUS,3KSVC-BASIC,3KSVC-PLUS,50SVC-PLUS,5KSVC-BASIC,5KSVC-PLUS,5SVC-BASIC,ACIVLCMP,ACIVLCMP-PLUS,BCON-BASIC,BCON-PLUS,BCONBASE,BCONPLUS,C16STDCOLLECT,C16STDCOLLECT-PLUS,C1847,C1847-PLUS,COMPLETE-STDDL,COMPLETE-STDDL-PLUS,CON-BASIC,CON-PLUS,CONBASE,CONPLUS,VL0406,VL04CS,VLCOMPLETE-BASIC,VX0406,VX04CS,VXCOMPLETE-PLUS">

		<meta name="mc-haswk" content="N">

		<link rel="stylesheet" type="text/css" href="/css/bootstrap.min.css" />
		<link rel="stylesheet" type="text/css" href="/css/bsr.min.css" />
		
		<link rel="stylesheet" type="text/css" href="/css/site.css?v8a" />
		<link rel="stylesheet" type="text/css" href="/css/responsive.min.css?v3" />
		<!--[if IE 9]>
			<style type="text/css">
				#header .search-holder .selectthis { top:0px; }
				.search-holder .query { top:-15px !important; }
				.search-holder .primary-button { top:-14px !important; }
				#homepage-video .homepage-search input[type='text'], #homepage-video #homepage-search input[type='text']:focus { top:-26px !important; }
				#homepage-video .homepage-search .primary-button { top:-12px !important; }
				.astm-movie .org-video { background:url('/images/video-placeholder.jpg') no-repeat; }
			</style>
		<![endif]-->
		<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="/css/fonts.css" />
		<link rel="stylesheet" type="text/css" href="/css/ie8-fast.css" />
		<![endif]-->
		<link rel="shortcut icon" href="/favicon.ico?v1" />
		<style type="text/css">
			.banner-text p { float:left padding-bottom: 10px; margin-bottom:10px; position: relative; top: 50%; transform: translateY(-50%); }
			.banner-text { float: left; height: 100%; width: auto; margin-left:15px !important; font-size:.9em; }
			#redirector { background: #285482 none repeat scroll 0 0; height: 55px; padding-left: 5px;  padding:3px 5px 5px 5px; width: 98%; display:none; }
			#redirector div p { color:#fff; }
			.imgWrap { position: relative; top: 50%; transform: translateY(-50%); margin-left:8px; }
			.imgWrap img { height:25px !important; }
			#redir-btn { position:relative; top:5px; }
			.loaded { display: none; }
			.imgWrap-safari { position: relative; top: 25%; transform: translateY(-25%); }
			.imgWrap-safari img { height:32px !important; }
			.banner-text-safari { float: left; height: 100%; width: auto; margin-left:15px !important; font-size:.9em; }
			.banner-text-safari p { float:left padding-bottom: 10px; margin-bottom:10px; position: relative; top: 37%; transform: translateY(-50%); }
		</style>
		<!--[if IE]>
		<link rel="stylesheet" type="text/css" href="/css/ie.css" />
		<![endif]-->
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="/css/ie-7.css" />
		<![endif]-->
		<script type="text/javascript" src="/js/addtl.js"></script>
		<script type="text/javascript" src="/js/complete-fst.js?v13qCLOUD"></script>
		<script type="text/javascript" src="/js/responsive.min.js?v2"></script>
		<!--[if lt IE 9]>
		<script src="/js/html5shiv.min.js"></script>
		<script src="/js/respond.min.js"></script>
		<![endif]-->
		<script type="text/javascript">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</script>
		<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MDSNGDN');</script><!-- End Google Tag Manager -->
	
		<link rel="alternate" type="application/rss+xml" title="All New Standards" href="http://www.astm.org/RSS/NS.rss" />
		<link rel="alternate" type="application/rss+xml" title="All New Work Items" href="http://www.astm.org/RSS/NWI.rss" />
		<link rel="alternate" type="application/rss+xml" title="All New Publications" href="http://www.astm.org/RSS/NP.rss" />
		<link rel="alternate" type="application/rss+xml" title="All New Journal Papers" href="http://www.astm.org/RSS/NJ.rss" />
	</head>
	<body nav-data="" onload="ScopeCheck();getKeywords();compassRedirect();"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDSNGDN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
		<div class="container main-body">
			<div class="row">
				<div class="span12">
					<div class="row" id="header">
						<div class="span2">
							<div id="logo"><img id="_logo4" itemprop="logo" src="/images/astm-internal.png" /></div>
						</div>
						<div class="span10">
							<div class="row hxp" id="topnav"></div>
							<div class="row">
								<div class="span10">
									<ul id="navbar" class="clearfix navigation" rel="start"></ul>
								</div>
							</div>
						</div>
					</div><!--end header-->
					<div class="row">
						<div class="span2"></div>
						<div class="span10 main">
							<p class="bread-crumb">Products and Services / Standards & Publications / Standards Products</p>
						</div>
					</div>
					<div class="row">
						<div class="span2">
							<ul id="sidenav"></ul>
						</div>
						<div class="span8 main" itemscope itemtype="http://schema.org/Product">
							<div class="redi-area row"></div>
							<div class="clearfix"></div><br />
							<h5><i>If you are an ASTM Compass Subscriber and this document is part of your subscription, you can access it for free at <a href="https://v2compass.astm.org/content-search/?content=C1847">ASTM Compass</a></i></h5>
							<h5 id="desig_seo" itemprop="name">ASTM C1847 - 21</h5>
							<h3 itemprop="description">Standard Specification for Direct Buried Pre-Insulated and Jacketed Polyurethane Bonded  Low Temperature Hot Water Piping Systems</h3>
							
							<div class="row">
								<div class="docsum-extras">
									<!--C16.40-->
										<p><span class="red">Active Standard ASTM C1847</span> | Developed by Subcommittee: <a href="/COMMIT/SUBCOMMIT/C1640.htm">C16.40</a></p>
									
									<!--04.06-->
										<p><b>Book of Standards Volume:</b> <a href="/BOOKSTORE/BOS/0406.htm">04.06</a></p>
									
								</div>
							</div>
							<hr />
							<div id="refRadDisplay"></div>
							
							<table id="refrad-table" class="bottomBorders">
								<tr>
									<td class="iconcol">&nbsp</td>
									<td class="al formatcol"><b>Format</b></td>
									<td class="al pagescol"><b>Pages</b></td>
									<td class="al pricecol"><b>Price</b></td>
									<td class="cartcol">&nbsp</td>
								</tr>
								<tr>
									<td class="al"><img src="/images/icons/icon_PDF.png"></td>
									<td class="al">PDF</td>
									<td class="al" id="pages_1">11</td>
									<td class="al">$58.00</td>
									<td class="ar"><a href="javascript:AddToCart('PDF-C1847');ga('send', 'event', 'Product Add to Cart Buttons', 'click', 'PDF');" class="primary-button docsum-button"><img src="/images/cart-icon-alt.png" />&nbsp ADD TO CART</a></td>
									
								</tr>
								
								<!--Y-->
								<tr class="row2">
									<td class="al"><img src="/images/icons/icon_paper.png"></td>
									<td class="al">Hardcopy (<a href="/shipping.html"><u>shipping and handling</u></a>)</td>
									<td class="al" id="pages_1">11</td>
									<td class="al">$58.00</td>
									<td class="ar"><a href="javascript:AddToCart('C1847');ga('send', 'event', 'Product Add to Cart Buttons', 'click', 'PDF');" class="primary-button docsum-button"><img src="/images/cart-icon-alt.png" />&nbsp ADD TO CART</a></td>
									
								</tr>
								
								
								
								
								
							</table>
							<p id="adj-table-hdr"></p>
							<table id="adj-table" class="bottomBorders multirow"></table>
							<div id="adj-table-ftr"></div>
								
							
							<div class="row ml clearfix hidden-phone hidden-tablet ">
								<div class="copyright">
									<p><b>Reprints and Permissions</b></p>
									<p>
										Permissions to reprint documents can be acquired through<br />Copyright Clearance Center &nbsp;
										<a href="javascript:whatIs('COPYRIGHT','C1847');"><img src="/images/info-icon.png" /></a>
										<a href="javascript:navCCC('standards','','','Standard+Specification+for+Direct+Buried+Pre-Insulated+and+Jacketed+Polyurethane+Bonded++Low+Temperature+Hot+Water+Piping+Systems','','C1847','','C1847-21','May+2021');" class="primary-button fr" style="top:-33px;">Visit Copyright Clearance Center&nbsp;&nbsp;<img src="/images/icons/black-outbound.png" /></a>
									</p>
								</div>
							</div>
							<div class="row ml clearfix hidden-phone hidden-desktop">
								<div class="copyright">
									<p><b>Reprints and Permissions</b></p>
									<p>
										Permissions to reprint documents can be acquired through<br />Copyright Clearance Center &nbsp;
										<a href="javascript:whatIs('COPYRIGHT','C1847');"><img src="/images/info-icon.png" /></a><br /><br />
										<a href="javascript:navCCC('standards','','','Standard+Specification+for+Direct+Buried+Pre-Insulated+and+Jacketed+Polyurethane+Bonded++Low+Temperature+Hot+Water+Piping+Systems','','C1847','','C1847-21','May+2021');" class="primary-button fl" style="top:-33px;">Visit Copyright Clearance Center&nbsp;&nbsp;<img src="/images/icons/black-outbound.png" /></a>
									</p>
								</div>
							</div>
							<div class="row ml clearfix hidden-tablet hidden-desktop">
								<div class="copyright">
									<p><b>Reprints and Permissions</b></p>
									<p>
										Permissions to reprint documents can be acquired through<br />Copyright Clearance Center &nbsp;
										<a href="javascript:whatIs('COPYRIGHT','C1847');"><img src="/images/info-icon.png" /></a><br /><br />
										<a href="javascript:navCCC('standards','','','Standard+Specification+for+Direct+Buried+Pre-Insulated+and+Jacketed+Polyurethane+Bonded++Low+Temperature+Hot+Water+Piping+Systems','','C1847','','C1847-21','May+2021');" class="primary-button fl" style="top:-33px;">Visit Copyright Clearance Center&nbsp;&nbsp;<img src="/images/icons/black-outbound.png" /></a>
									</p>
								</div>
							</div>
							
							
							<hr />
							<div class="row">
								<div class="docsum-extras">
									
									
									
									<p><a href="javascript:onClick=OpenLicense('LICENSE_ASTM.htm');">ASTM License Agreement</a></p>
									<p><a href="/shipping.html" class="blackLinks" target="_blank">Shipping & Handling</a></p>
									
									
									<p>
										<!--C16.40-->
											<a class="secondary-button" href="/COMMIT/SUBCOMMIT/C1640.htm">More C16.40 Standards</a>
											<a class="secondary-button" href="/COMMIT/COMMITTEE/C16_pubs.htm">Related Products</a>
										
										<a class="secondary-button" href="/DATABASE.CART/STD_REFERENCE/C1847.htm">Standard References</a>
								<div class="row">
						
										<!--<a class="secondary-button" href="/COPYRIGHT/">Copyright/Permissions</a>-->
										
									</p>
								</div>
							</div>
							</div>
							<hr />
							<MCX_SNIPPET_START>
							<!--C1847-->
								
								<div id="scopediv">
								<p><b>1. Scope</b></p>
								<p id="checkScope"><div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.1</span> This specification covers direct buried underground pre-insulated, hot water piping systems with an upper temperature limit of 250 °F (121 °C) used to convey pressurized fluids for district heating. In the pre-insulated pipe industry and in this standard, this temperature range is called “low temperature hot water”.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.2</span> This specification shall not be used for low-pressure steam systems, steam trap discharge or pressurized condensate systems, since there is a high risk of exceeding the upper temperature limits. Pumped condensate return lines that are vented to atmosphere are considered to be low temperature hot water and are acceptable for this application.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.3</span> This specification covers only piping systems insulated and jacketed with bonded polyurethane (PUR) rigid foam. A piping system consists of both straight sections of pre-insulated piping as well as pre-insulated fittings and field closures of the insulation system, and all materials required to ensure a water tight insulation system which will preclude water from entering the insulation from the surrounding soil. This specification does not encompass insulating or jacketing materials, or insulation methods, which do not produce factory, pre-fabricated, insulated and jacketed units for assembly at the field site.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.4</span> The insulated piping systems covered by this specification do not possess an air gap between the carrier pipe and the insulation nor between the insulation and jacket. For straight pipe sections of the piping systems covered by this specification, these three components are bonded together.</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.5</span> The carrier piping that is part of the insulated piping system covered by this specification shall be designed, fabricated, and tested to the requirements of ANSI/ASME B31.1 (Power Piping).</p></div> <div class="SectionLevel2"> <p class="subsec1 cdone2"><span class="Head3 cdone">1.6</span> The values stated in inch-pound units are to be regarded as the standard. The values given in parentheses are mathematical conversions to SI units that are provided for information only and are not considered to be the standard.</p></div> <div class="SectionLevel2"> <p class="caveat cdone2"><span class="Head3 cdone">1.7</span> <i>This standard does not purport to address all of the safety concerns, if any, associated with its use. It is the responsibility of the user of this standard to establish appropriate safety, health, and environmental practices and determine the applicability of regulatory limitations prior to use.<span class="Body-link1 cdone"></span></i></p></div> <div class="SectionLevel2"> <p class="WTOcaveat cdone2"><span class="Head3 cdone">1.8</span> <i>This international standard was developed in accordance with internationally recognized principles on standardization established in the Decision on Principles for the Development of International Standards, Guides and Recommendations issued by the World Trade Organization Technical Barriers to Trade (TBT) Committee.</i></p></div></p>
								</div>
								<p><a name='REFDOCS'></a><br /><b>2. Referenced Documents</b> <i>(purchase separately)</i> <a class='pop' onclick='void(0);'><span>The documents listed below are referenced within the subject standard but are not provided as part of the standard.</span></a></p>
<p><b>SSPC/NACE Standards</b></p>

NACE-RP-0394</a> Application, Performance and Quality Control of Plant Applied Fusion Bonded Epoxy External Pipe Coating</p>
SP-10 (NACE-2)</a>  </p>
<p><b>ANSI/ASME Standards</b></p>

 </a>  </p>
B16.22</a> Wrought Copper Fittings</p>
B16.9</a> Butt Welded Fittings</p>
B31.1</a> Power Piping</p>
<p><b>ASTM Standards</b></p>
<!--1--><p><a href="javascript:goRefDoc('A53A53M')">A53/A53M</a> Specification for Pipe, Steel, Black and Hot-Dipped, Zinc-Coated, Welded and Seamless</p>
<!--1--><p><a href="javascript:goRefDoc('A105A105M')">A105/A105M</a> Specification for Carbon Steel Forgings for Piping Applications</p>
<!--1--><p><a href="javascript:goRefDoc('A106A106M')">A106/A106M</a> Specification for Seamless Carbon Steel Pipe for High-Temperature Service</p>
<!--1--><p><a href="javascript:goRefDoc('A234A234M')">A234/A234M</a> Specification for Piping Fittings of Wrought Carbon Steel and Alloy Steel for Moderate and High Temperature Service</p>
<!--1--><p><a href="javascript:goRefDoc('A312A312M')">A312/A312M</a> Specification for Seamless, Welded, and Heavily Cold Worked Austenitic Stainless Steel Pipes</p>
<!--1--><p><a href="javascript:goRefDoc('A403A403M')">A403/A403M</a> Specification for Wrought Austenitic Stainless Steel Piping Fittings</p>
<!--1--><p><a href="javascript:goRefDoc('B88')">B88</a> Specification for Seamless Copper Water Tube</p>
<!--1--><p><a href="javascript:goRefDoc('C168')">C168</a> Terminology Relating to Thermal Insulation</p>
<!--1--><p><a href="javascript:goRefDoc('C335')">C335</a> Test Method for Steady-State Heat Transfer Properties of Pipe Insulation</p>
<!--1--><p><a href="javascript:goRefDoc('C518')">C518</a> Test Method for Steady-State Thermal Transmission Properties by Means of the Heat Flow Meter Apparatus</p>
<!--1--><p><a href="javascript:goRefDoc('C1409')">C1409</a> Guide for Measuring and Estimating Quantities of Insulated Piping and Components</p>
<!--1--><p><a href="javascript:goRefDoc('D883')">D883</a> Terminology Relating to Plastics</p>
<!--1--><p><a href="javascript:goRefDoc('D1621')">D1621</a> Test Method for Compressive Properties of Rigid Cellular Plastics</p>
<!--1--><p><a href="javascript:goRefDoc('D1622')">D1622</a> Test Method for Apparent Density of Rigid Cellular Plastics</p>
<!--1--><p><a href="javascript:goRefDoc('D2126')">D2126</a> Test Method for Response of Rigid Cellular Plastics to Thermal and Humid Aging</p>
<!--1--><p><a href="javascript:goRefDoc('D2310')">D2310</a> Classification for Machine-Made Fiberglass (Glass-Fiber-Reinforced Thermosetting-Resin) Pipe</p>
<!--1--><p><a href="javascript:goRefDoc('D2996')">D2996</a> Specification for Filament-Wound Fiberglass (Glass-Fiber-Reinforced Thermosetting-Resin) Pipe</p>
<!--1--><p><a href="javascript:goRefDoc('D3350')">D3350</a> Specification for Polyethylene Plastics Pipe and Fittings Materials</p>
<!--1--><p><a href="javascript:goRefDoc('D6226')">D6226</a> Test Method for Open Cell Content of Rigid Cellular Plastics</p>
<!--1--><p><a href="javascript:goRefDoc('D7091')">D7091</a> Practice for Nondestructive Measurement of Dry Film Thickness of Nonmagnetic Coatings Applied to Ferrous Metals and Nonmagnetic, Nonconductive Coatings Applied to Non-Ferrous Metals</p>

								<hr />
								<div id="keyworddiv"></div>
								
								
								<!--10.1520/C1847-21-->
								<h5>Referencing This Standard</h5>
								<table>
							  	<tr><td style="padding-top:10px; border:none; " class="al" colspan=4>Link Here</td></tr>
							  	<tr><td class="al" style="padding-left:0; border:none;" colspan=4><input type="text" style="cursor:text; background-color:#ffffff;" readonly value="http://www.astm.org/cgi-bin/resolver.cgi?C1847-21" onclick="this.select();" /></td></tr>
							  	<tr><td style="padding-top:10px; border:none;" class="al" colspan=4>Link to Active (This link will always route to the current Active version of the standard.)</td></tr>
							  	<tr><td class="al" style="padding-left:0; border:none;" colspan=4><input type="text" style="cursor:text;background-color:#ffffff;" readonly value="http://www.astm.org/cgi-bin/resolver.cgi?C1847" onclick="this.select();" /></td></tr>
								</table>
								<p><b>DOI:</b> 10.1520/C1847-21</p>
							
							<!--2021-->
                                                        <p><b>Citation Format</b></p>
							<p>ASTM C1847-21, Standard Specification for Direct Buried Pre-Insulated and Jacketed Polyurethane Bonded  Low Temperature Hot Water Piping Systems, ASTM International, West Conshohocken, PA, 2021, <a href="/">www.astm.org</a></p>
							
							<a class="lr-button" href="#top">Back to Top</a>
						</div>
						<div class="span2" id="pagepromo"></div>
					</div><!--end body-->
					<div class="row" id="footer"></div>
				</div>
			</div>
		</div>
	<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-9550953-1', 'auto', {'allowLinker': true}, {'legacyCookieDomain': 'astm.org'});
ga('require', 'linker');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
ga('require', 'ec');
ga('linker:autoLink', ['www.astm.org', 'myastm.astm.org','portal.astm.org','enterprise.astm.org'], true);
ga('send', 'pageview');
</script><!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 975451819;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/975451819/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript">
/* <![CDATA[ */
var img = '<img src="//marketing.astm.org/acton/bn/9652/visitor.gif?ts=' + new Date().getTime() + '&ref='+escape(document.referrer) + '">';
$("body").append(img);
var aoAccountId = '9652';
var aoCookieMode = 'STANDARD';
var aoCookieDomain = 'astm.org';
var aoServerContext = '//marketing.astm.org/acton';
/* ]]> */
</script>
	<MCX_SNIPPET_END>
	<script type="text/javascript">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</script></body>
</html>
